I’ve made some SAINT scans during PCI Audit preparation. It found one critical problem on my openSUSE 13.2 Server:
vulnerable PHP version: 5.6.1
and the resolution is:
PHP should be upgraded to version 5.4.43 for 5.4.x, or 5.5.27 for 5.5.x, or 5.6.11 for 5.6.x, or higher when
available, or 7.0 Beta 2 dev for development.
I updated my SUSE and the version of PHP is 5.6.1-33. Has SUSE 13.2 PHP 5.6.11 version or higher to update? If so, how can I achieve it?